summaryrefslogtreecommitdiff
path: root/www-plugins/pdfjs/pdfjs-2.14.305.ebuild
diff options
context:
space:
mode:
Diffstat (limited to 'www-plugins/pdfjs/pdfjs-2.14.305.ebuild')
-rw-r--r--www-plugins/pdfjs/pdfjs-2.14.305.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/www-plugins/pdfjs/pdfjs-2.14.305.ebuild b/www-plugins/pdfjs/pdfjs-2.14.305.ebuild
index 91a845a731df..463a0a0be25e 100644
--- a/www-plugins/pdfjs/pdfjs-2.14.305.ebuild
+++ b/www-plugins/pdfjs/pdfjs-2.14.305.ebuild
@@ -1,4 +1,4 @@
-# Copyright 1999-2022 Gentoo Authors
+# Copyright 1999-2024 Gentoo Authors
# Distributed under the terms of the GNU General Public License v2
EAPI=8