summaryrefslogtreecommitdiff
path: root/dev-perl/Exporter-Lite/Exporter-Lite-0.80.0.ebuild
diff options
context:
space:
mode:
authorV3n3RiX <venerix@redcorelinux.org>2018-08-04 08:53:53 +0100
committerV3n3RiX <venerix@redcorelinux.org>2018-08-04 08:53:53 +0100
commite3872864be25f7421015bef2732fa57c0c9fb726 (patch)
tree9cb29a544215119b5c5538e37211b994ce1c87ae /dev-perl/Exporter-Lite/Exporter-Lite-0.80.0.ebuild
parent480486b52ea64765faf696c88b2c6a26a5a454d4 (diff)
gentoo resync : 04.08.2018
Diffstat (limited to 'dev-perl/Exporter-Lite/Exporter-Lite-0.80.0.ebuild')
-rw-r--r--dev-perl/Exporter-Lite/Exporter-Lite-0.80.0.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/dev-perl/Exporter-Lite/Exporter-Lite-0.80.0.ebuild b/dev-perl/Exporter-Lite/Exporter-Lite-0.80.0.ebuild
index 55a76513094c..5f8b6f9b8fa4 100644
--- a/dev-perl/Exporter-Lite/Exporter-Lite-0.80.0.ebuild
+++ b/dev-perl/Exporter-Lite/Exporter-Lite-0.80.0.ebuild
@@ -10,7 +10,7 @@ inherit perl-module
DESCRIPTION="Lightweight exporting of variables"
SLOT="0"
-KEYWORDS="alpha amd64 ~hppa ia64 ~mips ppc sparc x86 ~x86-linux ~ppc-macos ~x86-solaris"
+KEYWORDS="alpha amd64 hppa ia64 ~mips ppc sparc x86 ~x86-linux ~ppc-macos ~x86-solaris"
IUSE="test"
RDEPEND="