summaryrefslogtreecommitdiff
path: root/app-accessibility/speech-tools/speech-tools-2.1-r4.ebuild
diff options
context:
space:
mode:
authorV3n3RiX <venerix@redcorelinux.org>2018-05-29 03:22:09 +0100
committerV3n3RiX <venerix@redcorelinux.org>2018-05-29 03:22:09 +0100
commitd4bd6695641f6d2ec7ff8681913d304e995902f5 (patch)
tree6ec8d4c38152bb4f2bb4b93277236ebd9fbbd21d /app-accessibility/speech-tools/speech-tools-2.1-r4.ebuild
parent22910f5d14da606bd7f06e19a2f61c5d1a8fc94b (diff)
gentoo resync : 29.05.2018
Diffstat (limited to 'app-accessibility/speech-tools/speech-tools-2.1-r4.ebuild')
-rw-r--r--app-accessibility/speech-tools/speech-tools-2.1-r4.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/app-accessibility/speech-tools/speech-tools-2.1-r4.ebuild b/app-accessibility/speech-tools/speech-tools-2.1-r4.ebuild
index 425ca0dc2f03..9611369cead0 100644
--- a/app-accessibility/speech-tools/speech-tools-2.1-r4.ebuild
+++ b/app-accessibility/speech-tools/speech-tools-2.1-r4.ebuild
@@ -15,7 +15,7 @@ SRC_URI="http://www.festvox.org/packed/festival/${PV}/${MY_P}-release.tar.gz
LICENSE="FESTIVAL HPND BSD rc regexp-UofT"
SLOT="0"
-KEYWORDS="alpha amd64 ~arm ~hppa ia64 ~mips ~ppc ppc64 sparc x86 ~x86-fbsd"
+KEYWORDS="alpha amd64 ~arm ~hppa ia64 ~mips ppc ppc64 sparc x86 ~x86-fbsd"
IUSE="nas X"
RDEPEND="