summaryrefslogtreecommitdiff
path: root/x11-apps/xgc/xgc-1.0.6.ebuild
diff options
context:
space:
mode:
authorV3n3RiX <venerix@koprulu.sector>2022-11-17 00:55:45 +0000
committerV3n3RiX <venerix@koprulu.sector>2022-11-17 00:55:45 +0000
commit0e33d150b98b9f2354c92788ef9dc739850b40f6 (patch)
tree5f173b7b9f7cf827f5538b70795e34bc7f1c2c95 /x11-apps/xgc/xgc-1.0.6.ebuild
parent1e3939094253168dfdada63e645d674cad69260e (diff)
gentoo auto-resync : 17:11:2022 - 00:55:45
Diffstat (limited to 'x11-apps/xgc/xgc-1.0.6.ebuild')
-rw-r--r--x11-apps/xgc/xgc-1.0.6.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/x11-apps/xgc/xgc-1.0.6.ebuild b/x11-apps/xgc/xgc-1.0.6.ebuild
index 11d16104ece3..2dab93a88db8 100644
--- a/x11-apps/xgc/xgc-1.0.6.ebuild
+++ b/x11-apps/xgc/xgc-1.0.6.ebuild
@@ -7,7 +7,7 @@ inherit xorg-3
DESCRIPTION="X graphics demo"
-KEYWORDS="~amd64 arm ~hppa ~mips ~ppc ~ppc64 ~s390 sparc ~x86"
+KEYWORDS="~amd64 arm ~hppa ~mips ppc ppc64 ~s390 sparc ~x86"
RDEPEND="
x11-libs/libXaw