summaryrefslogtreecommitdiff
path: root/net-misc/monmotha/monmotha-2.3.8-r1.ebuild
diff options
context:
space:
mode:
authorV3n3RiX <venerix@redcorelinux.org>2019-07-19 22:05:27 +0100
committerV3n3RiX <venerix@redcorelinux.org>2019-07-19 22:05:27 +0100
commit121ed4eec41fbf03e1998d09eede1bf449da63b9 (patch)
treece9341d77d1507f67d4a3a1472da9011b5baa0a8 /net-misc/monmotha/monmotha-2.3.8-r1.ebuild
parentdd762ff83c330186ee2ede002e08b2f780cddd51 (diff)
gentoo resync : 19.07.2019
Diffstat (limited to 'net-misc/monmotha/monmotha-2.3.8-r1.ebuild')
-rw-r--r--net-misc/monmotha/monmotha-2.3.8-r1.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/net-misc/monmotha/monmotha-2.3.8-r1.ebuild b/net-misc/monmotha/monmotha-2.3.8-r1.ebuild
index 99f20cae77ef..1fca00fb467e 100644
--- a/net-misc/monmotha/monmotha-2.3.8-r1.ebuild
+++ b/net-misc/monmotha/monmotha-2.3.8-r1.ebuild
@@ -1,4 +1,4 @@
-# Copyright 1999-2016 Gentoo Foundation
+# Copyright 1999-2019 Gentoo Authors
# Distributed under the terms of the GNU General Public License v2
EAPI=6
@@ -7,7 +7,7 @@ DESCRIPTION="MonMotha IPTables-based firewall script"
HOMEPAGE="http://monmotha.mplug.org/firewall/"
LICENSE="GPL-2"
-KEYWORDS="x86 ~amd64"
+KEYWORDS="~amd64 x86"
IUSE=""
SLOT="0"
RDEPEND=">=net-firewall/iptables-1.2.5"